haddeman

REGISTERED
  • Content count

    12
  • Joined

  • Last visited


haddeman's Activity

  1. haddeman added a post in a topic M6 Plus - ENIGMA 2 - PKT Nebula 3 - Multiboot   

    1. Jag hittar inte ccam i emu manager (så jag undrar om oscam kan användas och agera som ccam client och connecta mot ccam server).
    2. Mitt wifi adapter som funkar i vanliga miraclebox firmwaren (DWA-140) funkar inte med denna image nån som vet lösningen till detta?
     
    Tacksam för svar
  2. haddeman added a topic in Mjukvaror   

    Font display visar EnD blinkande efter scan
    Hejsan
     
     
    Jag försökte uppgradera min nyköpte miraclebox 6 plus bootloader till version 7.06.
     
    Jag följde såklart denna guide http://miraclefiles.net/index.php?download=121
     
     
    Men nu till problemet efter jag hållt in + ch vid start och scan dyker upp blir nästa meddelande omedelbart
     
    Blinkande End. Jag vet inte hur vad är problemet eller hur jag åtgärder detta tacksam för svar!
    • 0 replies
    • 758 views
  3. haddeman added a topic in Allmänt - Hårdvara   

    No Signal (Tuner 1)
    Börjar få konstiga problem nu för tiden med min M8 , tydligen får många kanaler meddelandet no signal (tuner 1) och det finns ingen signal alls till den kanalen. Trots att andra kanaler som tillhör samma satellite så funkar inte dessa. Jag har kollat att frekvensen är uppdaterad och allt det där men problemet återstår.

    Vart ligger problemet?

    Tacksam för svar
    • 0 replies
    • 585 views
  4. haddeman added a post in a topic XCAM-strul   

    av egen erfarenhet testa skriv in allt manuellt med xcam configure och fjärrkontrollen (dvs servern porten username , password) sedan starta xcam client funkade för mig att ansluta då
  5. haddeman added a post in a topic Dålig bild med Miraclebox 8   

    absolut den kanske scalar upp kanalerna så bliden ser dåligare ut med hdmki kabeln (bara en tanke)
    Har ni några ideer vad jag kan göra med TVns inställningar
  6. haddeman added a post in a topic Problem med att radera gamla cammar och asnluta till ny   

    detta fenomen återstår och det enda lösning jag har kommit på i dagsläget att ansluta till nån server är att öppna xcamconfigure manuellt och knappa in allting via fjärrkontrollen (host,username,etc,etc) sedan ansluta med xcamclient VOILA funkar xcam anslutning med server igen
  7. haddeman added a post in a topic Dålig bild med Miraclebox 8   

    MBC / ALJAZEERA / BBC ARABIC / SHARQIYA / AL-BAGHDADIA ETC ETC

    som sagt jag förstår att ni upplever detta väldigt konstigt jag är själv förvånad
  8. haddeman added a post in a topic Problem med att radera gamla cammar och asnluta till ny   

    testat det redan och den tog inte bort xcamen utan formatera all användar data alla kanaler försvann alla instälningar fick installera om allt trots att cammen var kvar väldigt konstigt
  9. haddeman added a post in a topic Dålig bild med Miraclebox 8   

    Rätt skumt fortfarande kanalerna som jag brukade titta på som ligger på Hotbird (Vanliga SD kanaler) var tydligare på min Triax men andra kanaler och såklart HD kanaler är som de ska vara.

    Testat olika inställningar men inte kommit fram till nåt , även testat att koppla in gamla mottagaren och jämföra med miracleboxen på just dessa kanaler man man ser oftast skillnad att gamla mottagaren har bättre bild :S:S
  10. haddeman added a topic in XCAM (CCcam / Mgcamd etc)   

    Problem med att radera gamla cammar och asnluta till ny
    Hejsan

    Det är så att jag gång på gång har försökt ta bort gammla xcam cammen och sedan installerat en ny plugin så då innehåller min uppdaterade server. Men det funkar inte. Går jag manuellt till xcamconfigure med fjärrkontrollen ser jag fortfarande att den har i minnet mina gamla server ipn. Och den kommer inte i kontakt i med min nya server utan jag måste knappa in informationen om servern med fjärrkontrollen för att den ska hitta sedan cccam servern och ansluta till den med xclient. Bugg? Vad bör jag göra testat olika saker
    • 6 replies
    • 889 views
  11. haddeman added a post in a topic *GUIDE* Så här får du igång CCCAM   

    Nån som har några tips på hur jag kan få min cccam client att fungera igen?

    Fungerade felfritt igår men idag när jag har nytt ip så funkar den inte alls.

    Den kommer knappt i kontakt med servern står att jag ska kolla upp nätverket eller cardclient.conf.
    Nätverket som är wifi verkar inte ha nån problem har en tilldelad ip och hemma funkar internet vanligt misstäker det är cardclient det är fel på nån som kan kontakta mig så vi kan ta det över chatt eller nåt?

    Och visst var det så att det fanns 2 undermapper bin och etc. I etc ändrade man conflig filen med Context till sin server och sedan sparade. Sedan skickade man över plugin mappen (som innehåller bin,etc) till miraclebox och installerade?
    Eller ska man redigera config filen med context sedan kopiera den in till bin mappen och sedan överföra (bin,etc) till miraclebox.


    Tacksam för hjälp
  12. haddeman added a topic in Allmänt - Hårdvara   

    Dålig bild med Miraclebox 8
    Hejsan

    Jag har idag inskaffat mig miraclebox 8 och lägger direkt märke till att bilden inte är i närheten så tydlig som mina gamla Triax Digial mottagre som körde SCART. Vet nån vad detta kan bero på ? Kör med hdmi kabel testat 2olika och testar båda vanliga SD Kanaler och HD kanaler bilden känns flummig inte alls som HD ska vara. Vad kan felet vara?

    Desperat hjälp
    • 10 replies
    • 1,332 views