Chruz

REGISTERED
  • Content count

    9
  • Joined

  • Last visited


Chruz's Activity

  1. Chruz added a topic in Kanallistor / Program   

    Fixa Kanallista
    Skulle någon vänlig person vilja fixa en kannallista till via/cd med fungerande cmore live 2-3, som inte har inaktuella transpondrar, och som är listad med 1 huvudmeny så att man kan hitta alla "vanliga kanaler" i en och samma lista.
     
    Jag hade varit kopiöst tacksam.
     
    P:S Bör tilläggas att jag har försökt skapa en själv men med det tillhörande programmet till mb listorna är inte jag människa till att klara av det iaf.
    • 1 reply
    • 3,475 views
  2. Chruz added a post in a topic Boxen slår på sig själv   

    min hade stängning kl 02:00 och väckning kl 12
  3. Chruz added a topic in Allmänt - Mjukvara   

    Installera xcam
    Vore strålande om någon kunde beskriva exakt hur man får igång xcam om det inte funkar efter att man följt anvisningarna i nfo:n

    Kör newcam och innan jag installerar plugin:et i boxen byter jag ut newcamd.list mot min egna, som fö fungerar utmärkt med mgcamd, men av någon anledning ska man ju inte köra mgcamd i miraclebox 9.

    När jag installerat xcam och ska starta den i plugin menyn står det bara att den inte har någon nätverksåtkomst eller att cardclient.conf är fel, har confat cardclient.conf och fått igång xcam men det är fortfarande krypterad kanal.

    Det som stör mig är att det i nfo:n om xcam står att man endast ska behöva byta ut newcamd.list och sen ska allt fungera så bra.

    Vad kan det vara för fel?
    • 4 replies
    • 1,835 views
  4. Chruz added a topic in Allmänt - Hårdvara   

    Problem med det optiska ljudet
    Har ett tillkopplat suroundsystem som är inkopplat via optisk toslink.

    Vid kanalbyte kommer ett väldigt högt brus i högtalarna och det verkar som att det är väldigt hög signal ut från toslinken. Bruset är extremt och kommer förr eller senare att förstöra högtalarna. Det var inga problem tidigare på min dm600.

    Det är inga problem när jag kör ljudet genom HDMI.

    Är det någon som upplevt ett liknande problem?
    • 1 reply
    • 834 views
  5. Chruz added a topic in Mjukvaror   

    Fortsatt lustigt fel
    Har fortfarande problem med svart bild vid inspelning.

    Har även problem med timeshift, om jag tex pausar ett program och sen trycker på play så blir bilden svart och jag kan inte få igång någon kanal i huvud taget och tillslut hänger sig boxen. Jag har fortfarande samma fel med inspelningarna att om jag programmerar en inspelning med epg på tex tv 6 och tittar på kanal 5 så får jag ingen bild på tv6 inspelningen.
    Står jag däremot på tv 6 när programmet börjar och även inspelningen sätter igång och sen byter kanal är det inga problem.
    Det händer även att om jag står på kanalen som jag ska spela in när den börjar så fryser bilden till och det kommer krypterad kanal, sen kommer bilden igång men ska man se inspelning sen så går det inte.

    Jag kör med senaste mgcamd mot en newcs server med V¨sat och C¨tal, jag har inga problem med mina två andra boxar, en dm600 samt dm500. Inspelningarna på 600:an funkar klockrent.
    jag har den senaste ird:n till M9:an, den som slutar på 2.1.49 tror jag den heter.

    Någon som har en idé vad det kan vara. läste att det kunde vara moderkortet i boxen som är kass?
    disken är nyformaterad i boxen utan resultat.
    • 4 replies
    • 759 views
  6. Chruz added a post in a topic Problem med inspelning   

    tack för svar ska pröva
  7. Chruz added a post in a topic Inspelning   

    mycket kreativt svar av sistnämnda, har man inget vettigt att komma med kan man tycka att det är lika bra att hålla käften.

    Har prövat ändra till senaste mgcamd dock utan resultat
  8. Chruz added a topic in Allmänt - Mjukvara   

    Inspelning
    Har en M9:a med dubbla s-tuners och har problem med att bilden blir svart vid inspelning på andra kanaler än den boxen visar.

    Det finns en rad trådar om detta men jag har inte kunnat hitta någon med en lösning därför tänkte jag se om det är någon som har ett svar på detta, jag kör en extern server med både CD och VIA, kör med mgcamd, det har fungerat tidigare, ända skillnaden är att jag kör senaste FW för att få tillgång till xmlEPG.

    Någon som har någon lösning på detta?
    • 4 replies
    • 665 views
  9. Chruz added a topic in Mjukvaror   

    Problem med inspelning
    Har en M9:a med dubbla s tuners.
    Om jag ska spela in på en kanal som boxen fn inte är insälld på så blir bilden svart hela inspelningen, båda tunerna fungerar, om jag spelar in på den kanal boxen står på så är det inte några problem, utan problemet kommer om jag programmerar boxen att spela in på tv6 kl 21:00 och boxen visar kanal 5 när boxen ska börja spela in, då blir hela inspelningen svart.

    Någon som har någon lösning?
    • 20 replies
    • 2,128 views