Sign in to follow this  
Followers 0

Hjälp! Identifierar inte mitt orginalkort CD

39 posts in this topic

Posted · Report post

En sista chans är om någon som har en miracle 8 hd box som vill göra en liten guide från början till slut .

Jag har seriell kabel som jag kan uppdatera med om det behövs.

Funkar inte det är det 20 mil som gäller på måndag.. :shock:

Share this post


Link to post
Share on other sites

Posted · Report post

Det hjälper inte att stoppa kortet i nedre läsaren heller?

Då är det nog något fel med läsarna

Försök att byta till en MB6, är en snabbare och modernare mottagare, men i den kan du inte ha intern hårddisk

Share this post


Link to post
Share on other sites

Posted · Report post

Hjälper inte att byta till nedre heller... :|

Får se om jag kan få tag i en sådan som du har miraclebox 9 twin..är du nöjd med den OA22?

Share this post


Link to post
Share on other sites

Posted · Report post

har du försökt reset av box ?

evt. clean din soft med en annan ( soft variant )

och geninstallera den om det har gått fell med den du har lagt inn.

Hilsen

Faetter BR

Share this post


Link to post
Share on other sites

Posted · Report post

Jag är nöjd, har inte haft någon mottagare som ger bättre bild än den gör :D

Testa också en fabriksåterställning som Faetter BR tipsar om finns i ”systemåterställning”

Share this post


Link to post
Share on other sites

Posted · Report post

Ok .låter bra det har ju en parabol med dubbla trådar in så varför inte..

STATUS: Fabriksåterställer boxen - klart!

Installerar den senaste mjukvaran....

Share this post


Link to post
Share on other sites

Posted · Report post

Tack Faetter BR och OA22 för ert sammarbete.

Ants war gjorde också allt han kunde för att hjälpa till... mkt tacksam!

Den gången verkar det inte bli ett lyckligt slut.... :?

Share this post


Link to post
Share on other sites

Posted · Report post

Ok .låter bra det har ju en parabol med dubbla trådar in så varför inte..

STATUS: Fabriksåterställer boxen - klart!

Installerar den senaste mjukvaran....

FUNKAR INTE!!

THE END

:!:

Share this post


Link to post
Share on other sites

Posted · Report post

En väldans dum fråga: sitter kort åt rätt håll? :mrgreen:

Share this post


Link to post
Share on other sites

Posted · Report post

En väldans dum fråga: sitter kort åt rätt håll? :mrgreen:

Yes...

Share this post


Link to post
Share on other sites

Posted · Report post

Testa med att med ett radergummi gumma "försiktigt" på kortets processor och torka sedan med en ren trasa för att se så det inte finns orenheter på det. Det har nämligen hänt mig att äldre kort har gett det resultat du beskriver på en box men inte på en annan men efter denna behandling så funkade kortet utan problem i alla mina boxar. Detta var ett förslag jag fick för flera år sedan på ett forum och som sagt hjälpte mig, så varför inte testa.

Jag förutsätter också att du får bild på fria kanaler t. ex kanal 10 Norge på 0,8 V, bara för att utesluta ex kabelfel.

Share this post


Link to post
Share on other sites

Posted · Report post

Hej Novis ..ja jag har alla fria kanaler..helt rätt ska prova med suddigummi..

Väldigt smart återkommer...

Share this post


Link to post
Share on other sites

Posted · Report post

Problemet är uppdagat!!

Kortläsaren hade glidit bakåt och därför nådde inte kortet så läsaren kunde identifiera det. :geek:

Har nu köpt en Vu+duo som kan mycket men har den sämsta SD bilden jag varit med om....

ska sälja den nu och köpa en Miracle 9 twin s box. Hoppas den har bättre bild på SD kanalerna.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0