EPG laddar bara 2 program


5 posts in this topic

Posted · Report post

När jag vill planera in framtida inspelningar så vill jag göra detta via EPG. Men problemet är att jag kan bara se det pågående programmet och nästa program, men inget mer. Bifogar en screenshot på hur det ser ut i "Open Webif MultiEPG". Är det någon inställning som jag har missat eller har jag fel plugin installerat... Jag är ju en noob så det är inte så lätt.

post-3329-0-71119600-1414835953_thumb.pn

Share this post


Link to post
Share on other sites

Posted · Report post

Har också tappat Epg  har bara nu/nästa från 1 nov på mb 9 v2.11.87 finns någon fix?

 

Nu 3/11 funkar allt undrar om det bara var hos mig

Share this post


Link to post
Share on other sites

Posted · Report post

Jag har fortfarande samma problem som innan. Bifogar denna gång ett photo på hur det ser ut på TV:n.

 

EPG-Photo.jpg

Share this post


Link to post
Share on other sites

Posted · Report post

Kan var lite lättare att hjälpa till om du förklarar vilka inställningar för EPG du använder !!!

Vilken release du använder

Och vilken version

 

//Aer

Share this post


Link to post
Share on other sites

Posted · Report post

Finns det ngt enkelt sätt att ta fram denna info?

Dvs vilken EPG, vilka inställningar, release och version?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now